<!doctype html>
<html lang="no" class=" ">
<head>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Statsminister Erna Solberg - du kan flytte inn hos oss en uke | Familieklubben</title>
<meta name="description" content="Blogger Marie Lunde er sikker på at Erna Solberg vil forstå hvorfor antallet barnefødsler går ned etter en uke hjemme hos henne. "> 
<!-- CSRF Token -->
<meta name="csrf-token" content="4kGGsCCCxQB09XQ1TvYe8cwTBMd3MhvrCKwcAf4a">
<meta class="foundation-mq">
<meta property="fb:pages" content="1977983169104296">


<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width < 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1010, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>

	 <meta property="og:type" content="article" />
<meta property="og:title" content="Erna, du kan bo en uke hos oss! " />
<meta property="og:url" content="https://familieklubben.no/blogg/erna-du-kan-bo-en-uke-hos-oss/657" />
<meta property="og:image" content="https://articles.familieklubben.no/sites/default/files/styles/social_media/public/field/image/MISSLUNDE.jpg" />
<meta property="og:description" content="Marie Lunde er ikke i tvil, etter en uke hjemme hos henne vil statsministeren forstå hvorfor det fødes færre barn i Norge." />
<meta property="article:author" content="familieklubben@vg.no" />
 
	<link rel="shortcut icon" href="/img/favicon.png">
	<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/img/favicon.png">
	<meta name="csrf-token" content="4kGGsCCCxQB09XQ1TvYe8cwTBMd3MhvrCKwcAf4a">

		<link href="https://familieklubben.no/css/vendors/slick/slick.css" rel="stylesheet" type="text/css">
	<link href="https://familieklubben.no/css/vendors/slick/slick-theme.css" rel="stylesheet" type="text/css">
					<meta property="lp:type" content="article_subscription" />
		<meta property="lp:paywall" content="1"/>

		<script>var articleLocked = true;</script>
	
			<meta property="lp:paywall_user" content="0"/>
	
	<link rel="canonical" href="https://familieklubben.no/blogg/erna-du-kan-bo-en-uke-hos-oss/657" />

	<link rel="stylesheet" href="/css/app.css?id=24693fec99a394c18062" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://familieklubben.no/css/vendors/foundation_icons_general/general_foundicons.min.css" rel="stylesheet" type="text/css">
	<script>window.fk = window.fk || {};fk.currentUser = null;fk.currentRoute = 'article';fk.appnexusMemberId = '3296';fk.spid = {"product_id":"301781","server":"payment.schibsted.no","client_id":"594268d5fd4d7b11583e1373","disable_redirect":false,"env":"PRO_NO","redirect_uri":"https:\/\/familieklubben.no","session_domain":"https:\/\/id.familieklubben.no"};</script><script>var loggedIn = false;</script>

<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log"></script>

<script src="/js/spid.js?id=6e1df51ac15cd0b72950"></script>

<!-- Google Tag Manager -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        'visitorIsLogged':'0',
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PDDPZTW');</script>
<!-- End Google Tag Manager -->
</head>
<body class="article-page lp_article_scroll article-locked   ">
	<!-- It is essential for this (tag_manager)component
	 to be at the very top of the body to work. :) -->
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDDPZTW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	

	<header>
  <div class="header-main">
    <div class="header-inner-wrapper row column">
      <div class="row header-level-one">
        <div class="header-logo-host column">
          <a class="header-logo" href="/"><img src="/img/fk-logo.png"></a>
        </div>
        <div class="column align-self-middle shrink desktop-search show-for-medium">
          <form action="https://familieklubben.no/sok" method="GET" id="search-form" class="search-form">
  <div class="submit-button">
    <input type="submit" value="Søk" class="form-submit">
  </div>
  <div class="search-input">
    <input type="text" id="for" name="for" value="" placeholder="Søk i Familieklubben" class="">
  </div>
</form>        </div>
                  <div class="column align-self-middle shrink show-for-medium desktop-nav">
            <ul class="menu">
                <li><a href="" class="login-url">Bli medlem</a></li>
                <li><a href="https://familieklubben.no/om-familieklubben">Om oss</a></li>
            </ul>
          </div>
                <div class="header-menu-host column align-self-middle shrink">
          <div class="burger-menu-host">
            <a href="javascript:void(0);" class="open">Meny</a>
            <a href="javascript:void(0);" class="close">Lukk</a>
            <button class="menu-icon" type="button"></button>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="navigation-overlay">
    <div class="inner-wrapper">
      <div class="navigation-overlay-host">
        <div class="menu-section mobile-search hide-for-medium">
          <form action="https://familieklubben.no/sok" method="GET" id="search-form" class="search-form">
  <div class="submit-button">
    <input type="submit" value="Søk" class="form-submit">
  </div>
  <div class="search-input">
    <input type="text" id="for" name="for" value="" placeholder="Søk i Familieklubben" class="">
  </div>
</form>        </div>
        <div class="menu-group menu-group-right">
          <a href="https://familieklubben.no">Hjem</a>
                      <a href="" class="login-url">Logg inn <img src="https://familieklubben.no/img/schibsted-logo-white.svg" class="schibsted-logo"></a>
            <a href="" class="login-url">Opprett bruker <img src="https://familieklubben.no/img/schibsted-logo-white.svg" class="schibsted-logo"></a>
                  </div>

        <div class="menu-group menu-group-left">
          <ul class="sections-menu">
            <li>
              <div class="section-name">Kategorier</div>
              <ul class="section-menu">
                                  <li><a href="https://familieklubben.no/aktiviteter/3">Aktiviteter</a></li>
                                  <li><a href="https://familieklubben.no/smaabarn/5">Småbarn</a></li>
                                  <li><a href="https://familieklubben.no/spedbarn/15">Spedbarn</a></li>
                                  <li><a href="https://familieklubben.no/skolebarn/4">Skolebarn</a></li>
                                  <li><a href="https://familieklubben.no/test/6">Tester</a></li>
                                  <li><a href="https://familieklubben.no/blogg/10">Blogg</a></li>
                                  <li><a href="https://familieklubben.no/kommentar/11">Kommentar</a></li>
                                  <li><a href="https://familieklubben.no/familieliv/2">Familieliv</a></li>
                                  <li><a href="https://familieklubben.no/mat/17">Mat</a></li>
                                  <li><a href="https://familieklubben.no/psykologer/18">Psykologer</a></li>
                                  <li><a href="https://familieklubben.no/helse/14">Helse</a></li>
                                  <li><a href="https://familieklubben.no/barn-paa-vei/16">Barn på vei</a></li>
                              </ul>
            </li>
            <li>
              <div class="section-name">Tjenester</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/rabatt">Fordeler</a></li>
              </ul>
            <li>
              <div class="section-name">Partnere</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/article/annonsorinnhold/smartlapper/navnelapper-til-merking-av-klaer-og-eiendeler/363">Navnelapper</a></li>
              </ul>
            </li>
            <li>
              <div class="section-name">Forbruker</div>
              <ul class="section-menu">
                <li><a href="https://www.vg.no/black-friday/" target="_blank">Black Friday</a></li>
                <li><a href="https://www.vg.no/sammenlign/forbrukslån/" target="_blank">Forbrukslån</a></li>
              </ul>
            </li>
            <li>
              <div class="section-name">Familieklubben.no</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/om-familieklubben">Om Familieklubben</a></li>
                <li><a href="https://familieklubben.no/kontakt">Kontakt</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</header>
	<div id="content-wrap">
		
			<div class="topboard">
		<div id="no-familieklubben-wde-article_topboard" class="appnexus" data-appnexus-type="display"></div>
		<div id="no-familieklubben-wtb-article_topboard" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="skyscraper-left">
		<div id="no-familieklubben-wde-article_skyscraperleft_1" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="skyscraper-right">
		<div id="no-familieklubben-wde-article_skyscraperright_1" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="wallpaper">
		<div id="no-familieklubben-wde-article_wallpaper" class="appnexus" data-appnexus-type="display"></div>
	</div>

		<div id="main-content">
						<div class="row column frontpage-link-wrapper display-both ">
    <div class="frontpage-link text-center" data-id="3">

        <div class="frontpage-link-top">
             <p class="annonse frontpage-link-top-element annonse">Annonse</p>            
                        <a  href="#" class="close-frontpage-link frontpage-link-top-element cross" ><img src="https://familieklubben.no/img/close.svg"></a>
        </div>

        <div class="frontpage-link-content">

            <h2 class="frontpage-link-content-heading">To dager igjen -  kostnadsfrie navnelapper</h2>
            <div class="frontpage-link-info">
                <p class="frontpage-link-text">Tilbudet gjelder for medlemmer til søndag førstkommende - 13.januar</p>
            </div>
            <a href="https://familieklubben.no/smartlapper?utm_source=Familieklubben&amp;utm_medium=Lenke&amp;utm_campaign=Gratis+navnelapper_vinter2019" class="frontpage-link-button button" target="_blank">Hent nå</a>
            <p class="annonse-under" >Annonse</p>
        </div>

    </div>
</div>    		<div class="row article">
		<div class="column">
			<div class="main-info">
				<div class="inner">
					<h1 class="title">Erna, du kan bo en uke hos oss! </h1>

				</div>
			</div>

			<div class="main-image">
				<img src="https://articles.familieklubben.no/sites/default/files/styles/foundation_large/public/field/image/MISSLUNDE.jpg" alt="">
							</div>
		</div>
	</div>
	<div class="row align-center">
		<div class="main small-12 medium-10 column">

			<div class="byline">
															<div class="author">
							<a href="mailto:familieklubben@vg.no">Marie Lunde</a>, <span class="title">skribent</span> – <span class="date">10.01.2019 13:28</span>						</div>
																</div>

			<div class="article-content-wrapper align-justify row  locked ">
				
				<div class="article-content column">
					<h3 class="summary">Marie Lunde er ikke i tvil, etter en uke hjemme hos henne vil statsministeren forstå hvorfor det fødes færre barn i Norge. </h3>

					<div id="no-familieklubben-wph-article_board_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>
					<div id="no-familieklubben-wde-article_netboard_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>
					<div id="no-familieklubben-wtb-article_netboard_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>

											<p><em>Marie Lunde blogger for VG Familieklubben og på <a href="https://misslunde.com/" target="_blank">Miss Lunde</a></em></p> <p>Erna, ikke bruk dyrebare skattekroner på unødvendige analyser. Jeg kan garantere at etter en uke hos oss så begynner du å få et klarere bilde av hvorfor antall barnefødsler i Norge går ned.</p> <a href="https://familieklubben.no/blogg/blogg-hevnen-blir-soet-unger/449" title="Blogg: Hevnen blir søt, unger!" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Blogg: Hevnen blir søt, unger!</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/Bilde%202.jpg">
</a><p>Boligprisene i byen har gitt oss stor gjeld og lite plass, så vi kan dessverre ikke tilby deg enerom. Men siden du er selveste statsministeren, kler vi gjerne opp dobbeltsengen vår i den fineste sateng.</p> <p>Likevel tror jeg ikke du vil trives med å sove der.</p> <p><strong><em><a href="https://familieklubben.no/blogg/blogg-blir-det-bryllup-eller-skilsmisse/647">Blogg: Blir det...</a></em></strong></p>
									</div>
			</div>
		</div>

					<div class="column small-12">
				<div id="loginwall-content" data-loginwall-id="loginwall-offers-default">
  <div class="content">
    <div class="row align-center">
      <div class="small-12 medium-10 column">
        <div class="upper">
          <img src="https://familieklubben.no/img/favicon.png">
          <h2>Det er helt gratis å lese videre.</h2>
          <div class="supertext">Meld deg inn for å lese resten av artikkelen og få tilgang til mye annet spennede innhold - helt gratis.</div>
        </div>
        <div class="bottom">
          <ul>
            <li>Tilgang til eksperter</li>
            <li>Tester av familierelaterte produkter</li>
            <li>Rabatter</li>
          </ul>
          <a class="button signup tracking-lead lp_pw_reg login-url" href="" target="_top" id="register-loginwall" data-tracking="Bli medlem" data-loginwall-id="loginwall-offers-default">Meld deg inn</a><br />
          <a href="" target="_top" id="login-loginwall" class="tracking-lead lp_pw_login login-url" data-tracking="Eksisterende medlem" data-loginwall-id="loginwall-offers-default">Allerede medlem? Logg inn</a>
        </div>

                  <div class="offers">

            <div class="supertext">Som medlem får du blant annet eksklusive tilbud som:</div>
                          <div class="offer">
                <img src="https://familieklubben.no/image/offer-large/fotoknudsen-no-lag-en-babybok-som-blir-mer-verdifull-for-hvert-aar-1546940439">
                <div class="details">
                  <span class="title">fotoknudsen.no: Lag en babybok som blir mer verdifull for hvert år</span>
                  <span class="discount"> - Din fordel: Opptil 50% rabatt i januar</span>
                  <div class="summary">fotoknudsen.no: Babyboken som blir mer verdifull for hvert år</div>
                </div>
              </div>
                          <div class="offer">
                <img src="https://familieklubben.no/image/offer-large/naa-kommer-vintern-hold-barna-varme-1540379418">
                <div class="details">
                  <span class="title">Få tilsendt kvalitets vinterklær til barna. Rett i posten!</span>
                  <span class="discount"> - Medlemstilbud: 1 måned gratis abonnement. Ingen binding!</span>
                  <div class="summary">Få tilsendt vinterklær fra Lillepanda hjem i posten. Når barna vokser og klærne blir for små eller behovene endrer seg returnerer du tilbake til oss og du får tilsendt nye klær. Lillepanda har som mål å redde både fremtidens klode og din lommebok. Ingen binding!</div>
                </div>
              </div>
                          <div class="offer">
                <img src="https://familieklubben.no/image/offer-large/en-ukeavis-for-barn-og-unge-faa-opptil43-rabatt-1546524982">
                <div class="details">
                  <span class="title">En ukeavis for barn og unge. Få opptil43% rabatt!</span>
                  <span class="discount"> - Medlemsfordel: Opptil 43% rabatt!</span>
                  <div class="summary">Aftenposten Junior er hele Norges ukeavis for barn og unge som beskriver nyhetsbildet på en måte barn forstår. Det er godt å vite også for barn.</div>
                </div>
              </div>
                          <div class="offer">
                <img src="https://familieklubben.no/image/offer-large/bli-medlem-av-familieklubben-faa-navnelapper-helt-kostnadsfritt-1544776805">
                <div class="details">
                  <span class="title">To dager igjen: bli medlem å få navnelapper helt kostnadsfritt</span>
                  <span class="discount"> - Din fordel: Ingen kostnad</span>
                  <div class="summary">Bli medlem av Familieklubben - få navnelapper fra Smartlapper.no - helt kostnadsfritt. Velkommen til familien!</div>
                </div>
              </div>
                          <div class="offer">
                <img src="https://familieklubben.no/image/offer-large/naa-kan-du-sende-pakker-hjemmefra-1546850951">
                <div class="details">
                  <span class="title">Nå kan du sende pakker hjemmefra</span>
                  <span class="discount"> - Fordel: Halvpris på sending av småpakker</span>
                  <div class="summary">Når det viktigste er glemt igjen hos familien. Få halvpris for sending av småpakker.</div>
                </div>
              </div>
            
            <div class="offers-footer">
                <div class="offers-link-wrapper"><a href="https://familieklubben.no/rabatt">Se flere tilbud</a></div>
                <a class="button signup tracking-lead lp_pw_reg login-url" href="" target="_top" id="register-loginwall-1" data-tracking="Bli medlem" data-loginwall-id="loginwall-offers-default">Meld deg inn</a><br />
                <a href="" target="_top" id="login-loginwall-1" class="tracking-lead lp_pw_login login-url" data-tracking="Eksisterende medlem" data-loginwall-id="loginwall-offers-default">Allerede medlem? Logg inn</a>
            </div>
          </div>
        
      </div>
    </div>
  </div>
</div>
			</div>
		
			</div>

	<div class="row align-center">
		<div class="column">
			<div id="no-familieklubben-wde-article_netboard_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-netboard" data-appnexus-template-content="content-ad-short" ></div>
			<div id="no-familieklubben-wtb-article_netboard_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-netboard" data-appnexus-template-content="content-ad-short" ></div>
			<div id="no-familieklubben-wph-article_board_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-board" data-appnexus-template-content="content-ad-short" ></div>
		</div>
	</div>

	<div class="row align-center">
		<div class="small-12 medium-10 column related-articles">
			<h2>Les også</h2>
			<div class="row">
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-kunsten-aa-feriere-med-andre-familier/441">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/426077785.jpg">
    <h4>Blogg: Kunsten å feriere med andre familier</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-tenk-deg-om-foer-du-prater-om-prioriteringer/297">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/Marie%20Lunde_1.jpg">
    <h4>Blogg: Tenk deg om før du prater om «prioriteringer»</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-mamma-det-skjedde-noe-under-vann/267">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/Kristine%20Storli%20Henningsen%20crop_0_0_0.jpg">
    <h4>Blogg: «Mamma, det skjedde noe under vann»</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-kritisk-lav-bemanning-i-aleneforeldrehusholdninger/293">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/Stjernefamilie%202_2.jpg">
    <h4>Blogg: Kritisk lav bemanning i aleneforeldrehusholdninger</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-barna-driver-meg-til-vanvidd-og-jeg-vil-at-de-skal-gjoere-det/287">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/Antisupermamma_5.jpg">
    <h4>Blogg: Barna driver meg til vanvidd - og jeg vil at de skal gjøre det</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/blogg/blogg-granaten-som-gikk-av/555">
    <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/td29b32f%20croppa.jpg">
    <h4>Blogg: Granaten som gikk av</h4>
</a>					</div>
							</div>
		</div>
	</div>

	
		</div>

		<div class="goto-links">
      <a class="goto-frontpage button" href="/">Til forsiden</a>
    <a class="goto-top button" href="#">Til toppen</a>
</div>		<div class="row full-width footerbar">

  
  <div class="small-12 medium-4 columns footer-logo-host">
    <a href="https://familieklubben.no">
      <img src="https://familieklubben.no/img/fk-logo-white.png">
    </a>

    <h6 class="mb30"><a href="https://www.facebook.com/familieklubben/">Følg oss på Facebook!</a></h6>
  </div>

  <div class="small-12 medium-4 columns">
    <div class="footer-header">Ans. Redaktør og Adm. direktør:</div>
    <p>Gard Steiro</p>
    <div class="footer-header">Digitalredaktør:</div>
    <p>Ola E. Stenberg</p>
    <div class="footer-header">Ansvarlig journalist:</div>
    <p>Maren Wilberg Rostad</p>
    <div class="footer-header">Leder Familieklubben:</div>
    <p>Alexander Hagen</p>
    <div class="footer-header">Utgiver:</div>
    <p>Verdens Gang AS</p>
  </div>

  <div class="small-12 medium-4 columns">
    <div class="footer-header">Spørsmål om tjenesten</div>
	<p>
		E-post: <a href="mailto:familieklubben@vg.no">familieklubben@vg.no</a><br>
		Sentralbord: 22 00 00 00
	</p>
    <p><a href="http://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
    <p>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale</p>
  </div>

</div>
	</div>

	<script>window.appnexusUsedTags = ["no-familieklubben-wde-article_topboard","no-familieklubben-wtb-article_topboard","no-familieklubben-wde-article_skyscraperleft_1","no-familieklubben-wde-article_skyscraperright_1","no-familieklubben-wde-article_wallpaper","no-familieklubben-wph-article_board_1","no-familieklubben-wde-article_netboard_1","no-familieklubben-wtb-article_netboard_1","no-familieklubben-wde-article_netboard_3","no-familieklubben-wtb-article_netboard_3","no-familieklubben-wph-article_board_3","no-familieklubben-wde-front_topboard","no-familieklubben-wtb-front_topboard","no-familieklubben-wde-front_skyscraperleft_1","no-familieklubben-wde-front_skyscraperright_1","no-familieklubben-wde-front_wallpaper"];</script>
<script src="/js/appnexus.js?id=bce3f858b970e050ec47"></script>
<script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>

<script type="text/template" id="content-ad-large">
    <a class="small-12 column native-link content-medium ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%">
        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-short">
    <a class="native-link content-short ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="column small-12 medium-10 inner-wrapper">
            <div class="inner">
                <div class="row">
                    <div class="column">
                        <div class="text-wrapper">
                            <div class="row align-middle native-link-header">
                                <div class="placement-header column shrink">
                                    Annonsørinnhold
                                </div>
                                <div class="column shrink logo-wrapper">
                                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo right">
                                </div>
                            </div>
                            <div class="row native-link-content">
                                <div class="column native-link-title-wrapper">
                                    <h3>%% title %%</h3>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="shrink column image-wrapper">
                        <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
                    </div>
                </div>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-short-mobile">
    <a class="native-link content-short ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="row">
            <div class="shrink column image-wrapper">
                <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
            </div>
            <div class="column">
                <div class="row align-middle native-link-header">
                    <div class="placement-header column">
                        Annonsørinnhold
                    </div>
                    <div class="column shrink">
                        <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo right">
                    </div>
                </div>
                <div class="row native-link-content">
                    <div class="column native-link-title-wrapper">
                        <h3>%% title %%</h3>
                    </div>
                    <div class="column shrink arrow-container">
                    </div>
                </div>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-netboard">
    <a class="small-12 column native-link content-netboard ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <div class="image-wrapper">
            <div style="background-image: url(%% adMainImage %%);" class="image left"></div>
        </div>

        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-board">
    <a class="small-12 column native-link content-board ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <div class="image-wrapper">
            <div style="background-image: url(%% adMainImage %%);" class="image left"></div>
        </div>

        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>
<script type="text/template" id="native-ad-netboard">
    <a class="small-12 column native-link native-medium ad-layout-native-netboard" href="%% clickUrl %%" target="_blank">
        <div class="inner-wrapper">
            <div class="image-wrapper">
                <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%" class="main-image equalheight-image">
            </div>
            <div class="article-title">
                <div class="native-text">Annonse fra %% sponsoredBy %%</div>
                <h3>%% title %%</h3>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="native-ad-board">
    <a class="small-12 column native-link native-medium ad-layout-native-board" href="%% clickUrl %%" target="_blank">
        <div class="inner-wrapper">
            <div class="image-wrapper">
                <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%">
            </div>
            <div class="article-title">
                <div class="native-text">Annonse fra %% sponsoredBy %%</div>
                <h3>%% title %%</h3>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="native-ad-short">
    <a class="native-link native-short ad-layout-native" href="%% clickUrl %%" target="_blank">
        <div class="row">
            <div class="shrink column image-wrapper">
                <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
            </div>
            <div class="column">
                <div class="row native-link-header align-middle">
                    <div class="placement-header column">
                        Annonse fra %% sponsoredBy %%
                    </div>
                </div>
                <div class="row native-link-content">
                    <div class="column native-link-title-wrapper">
                        <h3>%% title %%</h3>
                    </div>
                </div>
            </div>
        </div>

        <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
    </a>
</script>
<script type="text/javascript">
var pulse2opt = {"clientId":"familieklubben","contentType":"Article","contentId":"657","category":"Blogg"};

(function(){
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.src="//jssdk.pulse.schibsted.com/autoTracker.min.js";
  s.parentNode.insertBefore(g,s);
})();
</script>
<script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>
<script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    var cp = "vgnett/familieklubben";

    unispringq.push({
        "s": "vg",
        "cp": cp,
        "url": window.location.toString()
    });
</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 979250
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=979250" width="1" height="1" alt="" />
    </p>
</noscript>


<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="https://familieklubben.no/js/vendors/slick/slick.min.js"></script>
<script src="/js/app.js?id=b2aae6256d58276f4d3c"></script>

<!-- Adform Tracking Code END -->

<!-- Prisjakt -->
<script type="text/javascript" async src="https://cdn.pji.nu/widgets/widget-min.js"></script>

<!-- Comscore -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "//b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<!-- Comscore END -->

		</body>
</html>
