<!doctype html>
<html lang="no" class=" ">
<head>
	<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Økt skjønnhetspress blant gravide og fødende | Familieklubben</title>
<meta name="description" content="En ny undersøkelse vitner om et økende skjønnhetsfokus blant kvinner i tiden før og like etter fødsel. – En følge av sosiale medier, sier norske jordmødre."> 
<!-- CSRF Token -->
<meta name="csrf-token" content="yQFa29BdGZXcau93KAqu7ynmvb11F2lQZkOcxGvM">
<meta class="foundation-mq">
<meta property="fb:pages" content="1977983169104296">


<script>
    (function(d) {
        var ratio = typeof window.devicePixelRatio === "undefined" ? 1 : window.devicePixelRatio;
        var tablet = navigator.userAgent.indexOf('iPad') !== -1 || (navigator.userAgent.indexOf('Android') !== -1 && navigator.userAgent.indexOf('Mobile') === -1);
        var s = d.querySelector("script"),
            e = d.createElement("meta");
        e.name = "viewport";
        e.content = (!tablet && (screen.width < 750 || ratio !== 1) || navigator.userAgent.indexOf('IEMobile') !== -1) ? "width=device-width, initial-scale=1.0, user-scalable=yes" : "width=1010, user-scalable=yes"; 
        d.getElementsByTagName("head")[0].appendChild(e);
    })(document);
</script>

	 <meta property="og:type" content="article" />
<meta property="og:title" content="Økt skjønnhetspress blant gravide og fødende" />
<meta property="og:url" content="https://familieklubben.no/barn-paa-vei/oekt-skjoennhetspress-blant-gravide-og-foedende/808" />
<meta property="og:image" content="https://articles.familieklubben.no/sites/default/files/styles/social_media/public/field/image/insta%20sykehus%20baby.jpg" />
<meta property="og:description" content="En ny undersøkelse vitner om et økende skjønnhetsfokus blant kvinner i tiden før og like etter fødsel. – En følge av sosiale medier, sier norske jordmødre." />
<meta property="article:author" content="familieklubben@vg.no" />
 
	<link rel="shortcut icon" href="/img/favicon.png">
	<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/img/favicon.png">
	<meta name="csrf-token" content="yQFa29BdGZXcau93KAqu7ynmvb11F2lQZkOcxGvM">

		<link href="https://familieklubben.no/css/vendors/slick/slick.css" rel="stylesheet" type="text/css">
	<link href="https://familieklubben.no/css/vendors/slick/slick-theme.css" rel="stylesheet" type="text/css">
					<meta property="lp:paywall" content="0"/>
		<script>var articleLocked = false;</script>
	
			<meta property="lp:paywall_user" content="0"/>
	
	<link rel="canonical" href="https://familieklubben.no/barn-paa-vei/oekt-skjoennhetspress-blant-gravide-og-foedende/808" />

	<link rel="stylesheet" href="/css/app.css?id=686b19193eea1a9ca8c1" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://familieklubben.no/css/vendors/foundation_icons_general/general_foundicons.min.css" rel="stylesheet" type="text/css">
	<script>window.fk = window.fk || {};fk.currentUser = null;fk.currentRoute = 'article';fk.appnexusMemberId = '3296';fk.spid = {"product_id":"301781","server":"payment.schibsted.no","client_id":"594268d5fd4d7b11583e1373","disable_redirect":false,"env":"PRO_NO","redirect_uri":"https:\/\/familieklubben.no","session_domain":"https:\/\/id.familieklubben.no"};</script><script>var loggedIn = false;</script>

<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log"></script>

<script src="/js/spid.js?id=ea5b584ac99d96b5e9f4"></script>

<!-- Google Tag Manager -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
        'visitorIsLogged':'0',
    });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PDDPZTW');</script>
<!-- End Google Tag Manager -->
</head>
<body class="article-page lp_article_scroll   ">
	<!-- It is essential for this (tag_manager)component
	 to be at the very top of the body to work. :) -->
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDDPZTW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	

	<header id="top-header">
  <div class="header-main">
    <div class="header-inner-wrapper row column">
      <div class="row header-level-one">
        <div class="header-logo-host column">
          <a class="header-logo" href="/"><img src="/img/fk-logo.png"></a>
        </div>
        <div class="column align-self-middle shrink desktop-search show-for-medium">
          <form action="https://familieklubben.no/sok" method="GET" id="search-form" class="search-form">
  <div class="submit-button">
    <input type="submit" value="Søk" class="form-submit">
  </div>
  <div class="search-input">
    <input type="text" id="for" name="for" value="" placeholder="Søk i Familieklubben" class="">
  </div>
</form>        </div>
                  <div class="column align-self-middle shrink show-for-medium desktop-nav">
            <ul class="menu">
                <li><a href="" class="login-url">Bli medlem</a></li>
                <li><a href="https://familieklubben.no/om-familieklubben">Om oss</a></li>
            </ul>
          </div>
                <div class="header-menu-host column align-self-middle shrink">
          <div class="burger-menu-host">
            <a href="javascript:void(0);" class="open">Meny</a>
            <a href="javascript:void(0);" class="close">Lukk</a>
            <button class="menu-icon" type="button"></button>
          </div>
        </div>
      </div>
    </div>

    <div class="category-header">
      <div class="row column">
         
          <a href="https://familieklubben.no/familieliv/2" class="">Familieliv</a>
         
          <a href="https://familieklubben.no/kommentar/11" class="">Kommentar</a>
         
          <a href="https://familieklubben.no/spedbarn/15" class="">Spedbarn</a>
         
          <a href="https://familieklubben.no/blogg/10" class="">Blogg</a>
         
          <a href="https://familieklubben.no/helse/14" class="">Helse</a>
         
          <a href="https://familieklubben.no/smaabarn/5" class="">Småbarn</a>
         
          <a href="https://familieklubben.no/test/6" class="">Tester</a>
              </div>
    </div>
  </div>

  <div class="navigation-overlay">
    <div class="inner-wrapper">
      <div class="navigation-overlay-host">
        <div class="menu-section mobile-search hide-for-medium">
          <form action="https://familieklubben.no/sok" method="GET" id="search-form" class="search-form">
  <div class="submit-button">
    <input type="submit" value="Søk" class="form-submit">
  </div>
  <div class="search-input">
    <input type="text" id="for" name="for" value="" placeholder="Søk i Familieklubben" class="">
  </div>
</form>        </div>
        <div class="menu-group menu-group-right">
          <a href="https://familieklubben.no">Hjem</a>
                      <a href="" class="login-url">Logg inn <img src="https://familieklubben.no/img/schibsted-logo-white.svg" class="schibsted-logo"></a>
            <a href="" class="login-url">Opprett bruker <img src="https://familieklubben.no/img/schibsted-logo-white.svg" class="schibsted-logo"></a>
                  </div>

        <div class="menu-group menu-group-left">
          <ul class="sections-menu">
            <li>
              <div class="section-name">Kategorier</div>
              <ul class="section-menu">
                                  <li><a href="https://familieklubben.no/familieliv/2">Familieliv</a></li>
                                  <li><a href="https://familieklubben.no/kommentar/11">Kommentar</a></li>
                                  <li><a href="https://familieklubben.no/spedbarn/15">Spedbarn</a></li>
                                  <li><a href="https://familieklubben.no/blogg/10">Blogg</a></li>
                                  <li><a href="https://familieklubben.no/helse/14">Helse</a></li>
                                  <li><a href="https://familieklubben.no/smaabarn/5">Småbarn</a></li>
                                  <li><a href="https://familieklubben.no/test/6">Tester</a></li>
                                  <li><a href="https://familieklubben.no/aktiviteter/3">Aktiviteter</a></li>
                                  <li><a href="https://familieklubben.no/barn-paa-vei/16">Barn på vei</a></li>
                                  <li><a href="https://familieklubben.no/skolebarn/4">Skolebarn</a></li>
                                  <li><a href="https://familieklubben.no/mat/17">Mat</a></li>
                                  <li><a href="https://familieklubben.no/psykologer/18">Psykologer</a></li>
                              </ul>
            </li>
            <li>
              <div class="section-name">Tjenester</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/rabatt">Fordeler</a></li>
              </ul>
            <li>
              <div class="section-name">Partnere</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/article/annonsorinnhold/smartlapper/navnelapper-til-merking-av-klaer-og-eiendeler/363">Navnelapper</a></li>
              </ul>
            </li>
            <li>
              <div class="section-name">Forbruker</div>
              <ul class="section-menu">
                <li><a href="https://www.vg.no/black-friday/" target="_blank">Black Friday</a></li>
                <li><a href="https://www.vg.no/sammenlign/forbrukslån/" target="_blank">Forbrukslån</a></li>
              </ul>
            </li>
            <li>
              <div class="section-name">Familieklubben.no</div>
              <ul class="section-menu">
                <li><a href="https://familieklubben.no/om-familieklubben">Om Familieklubben</a></li>
                <li><a href="https://familieklubben.no/kontakt">Kontakt</a></li>
                <li><a href="https://familieklubben.no/logoer">Logoer</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</header>
	<div id="content-wrap">
		
			<div class="topboard">
		<div id="no-familieklubben-wde-article_topboard" class="appnexus" data-appnexus-type="display"></div>
		<div id="no-familieklubben-wtb-article_topboard" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="skyscraper-left">
		<div id="no-familieklubben-wde-article_skyscraperleft_1" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="skyscraper-right">
		<div id="no-familieklubben-wde-article_skyscraperright_1" class="appnexus" data-appnexus-type="display"></div>
	</div>

	<div class="wallpaper">
		<div id="no-familieklubben-wde-article_wallpaper" class="appnexus" data-appnexus-type="display"></div>
	</div>

		<div id="main-content">
			
						<div class="row article">
				<div class="column">
			<div class="main-info">
				<div class="inner">
					<h1 class="title">Økt skjønnhetspress blant gravide og fødende</h1>

				</div>
			</div>

			<div class="main-image">
				<img src="https://articles.familieklubben.no/sites/default/files/styles/foundation_large/public/field/image/insta%20sykehus%20baby.jpg" alt="">
									<div class="show-caption-link show-for-small-only">Vis bildetekst</div>
					<div class="caption-wrapper">INSTANT INSTA-VENNLIG: Mange foreldre legger ut bilder av den nye familien like etter fødselen. Halvparten av de spurte kvinnene i en ny undersøkelse svarer at de føler press på se bra ut ved fødselen. Illustrasjonsfoto: Shutterstock / NTB scanpix</div>
							</div>
		</div>
	</div>
	<div class="row align-center">
		<div class="main small-12 medium-10 column">

			<div class="byline">
															<div class="author">
							<a href="mailto:familieklubben@vg.no">Sara Berge Holmberg</a>, <span class="title">journalist</span> – <span class="date">2.05.2019 15:05</span>						</div>
																</div>

			<div class="article-content-wrapper align-justify row ">
				
				<div class="article-content column">
					<h3 class="summary">En ny undersøkelse vitner om et økende skjønnhetsfokus blant kvinner i tiden før og like etter fødsel. – En følge av sosiale medier, sier norske jordmødre.</h3>

					<div id="no-familieklubben-wph-article_board_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>
					<div id="no-familieklubben-wde-article_netboard_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>
					<div id="no-familieklubben-wtb-article_netboard_1" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-short" data-appnexus-template-content="content-ad-short" ></div>

					
											<p>En ny britisk undersøkelse gjennomført av skjønnhetsnettsiden Cosmetify, viser at de spurte kvinnene i snitt sminker seg allerede to og en halv time etter fødselen, <a href="https://www.harpersbazaar.com/uk/beauty/make-up-nails/a27083925/women-make-up-on-giving-birth/">skriver Harper Bazaar</a>.</p> <p>I denne undersøkelsen, som ble gjennomført på 2000 britiske kvinner, svarer mer enn halvparten av disse at de føler et press på å se bra ut ved fødsel.</p> <p>Sosiale medier, venner og foreldre står frem som de største årsakene til det følte presset.</p> <h2>«Fikser seg» før fødsel</h2> <a href="https://familieklubben.no/barn-paa-vei/tvillingpermisjonen-utvides-fra-sommeren/364" title="Tvillingpermisjonen utvides fra sommeren" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Tvillingpermisjonen utvides fra sommeren</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/Anniken%20Hesselberg-5.jpg">
</a><p>Undersøkelsen viser også at 64 prosent av kvinner mellom 18 og 31 år tar forskjellige typer skjønnhetsbehandlinger før de skal føde. Det inkluderer hårfjerning, manikyr, pedikyr, spray tan og klipp eller styling hos frisøren.</p> <p>31 prosent av kvinnene forteller at de bryr seg om utseendet etter fødsel fordi de vil se bra ut på bilder, mens 26 prosent gjør det for å se presentabel ut når de får besøk. 22 prosent opplyser at de gjør det for å unngå å se syk eller trøtt ut. </p> <p>Blogger Line Victoria Husby har for øvrig her i VG Familieklubben tidligere skrevet om at <a href="https://familieklubben.no/kommentar/haarfint-foer-foedselen/737">hun vokset underlivet før hun skulle føde</a>. </p> <h2>Generell trend</h2> <p>Jordmødrene Henriette Haugeto og Karin Johansson ved Oslo jordmor og kvinnesenter forteller at den generelle trenden i samfunnet med fokus på skjønnhet, også gjenspeiler seg hos gravide og fødende kvinner. </p><div class="block-article-offers tracking-article-offers">         <div class="header">             <div class="ad-text">Annonse</div>             <div>                 <h6>Til deg som medlem:</h6>                 <a href="https://familieklubben.no/rabatt" class="show-for-medium">Vis alle tilbudene <span></span></a>             </div>         </div>         <div class="offers row small-up-1  offer-single">                             <div class="column offer-card card">                     <a class="offer-link" data-tracking-offer-id="36"  href="https://familieklubben.no/rabatt/megtildeg-no/36?utm_source=Familieklubben.no&utm_medium=article_content" >                         <div class="media-wrapper">                                                             <img class="offer-image" src="https://familieklubben.no/image/offer-large/naa-kan-du-sende-pakker-hjemmefra-1546850951">                                                     </div>                         <div class="card-section">                             <h3 class="offer-title">Nå kan du sende pakker hjemmefra</h3>                         </div>                     </a>                 </div>                                      <div class="reveal" id="offerModal36" data-reveal>                         <img src="/img/fk-logo.png" class="logo">                         <p>                             Du må                             <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/megtildeg-no/36" data-tracking-utm="utm_source=offerwidget&utm_medium=offerwidget-popup&utm_content=offer-36">logge inn</a>                             eller <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/megtildeg-no/36" data-tracking-utm="utm_source=offerwidget&utm_medium=offerwidget-popup&utm_content=offer-36">opprette bruker</a>                             for å se dette tilbudet.                         </p>                         <button class="close-button" data-close aria-label="Close modal" type="button">                             <span aria-hidden="true">&times;</span>                         </button>                     </div>                                     </div>         <div class="footer">             <a href="https://familieklubben.no/rabatt" class="hide-for-medium">Vis alle tilbudene <span></span></a>         </div>     </div>  <p></p><div class="media media-element-container media-small media-wysiwyg-align-left"><div id="file-3488" class="file file-image file-image-jpeg">            <div class="content">     <img class="media-element file-small" data-delta="2" typeof="foaf:Image" src="https://articles.familieklubben.no/sites/default/files/styles/article_smaller_image/public/164367629_0.jpg?itok=IVeLjwnQ" width="260" height="173" alt="" /><div class="show-caption-link show-for-small-only">Vis bildetekst</div>       <div class="caption-wrapper">FEIL FOKUS? Den britiske undersøkelsen viser at 64 prosent av kvinner mellom 18 og 31 år tar forskjellige typer skjønnhetsbehandlinger før de skal føde. Illustrasjonsfoto: Shutterstock / NTB scanpix</div>       </div>     </div></div> <p>– Vi kan ikke si at dette er noe de fleste kvinner gir uttrykk for når de har rier og er i fødsel, men at de heller har fått ordnet vipper eller negler, og eventuelt barbert eller vokset seg, før fødsel, forteller Haugeto. </p> <p><em><strong>Les også: <a href="https://familieklubben.no/spedbarn/pilotfrue-hylles-for-kryssamming-det-er-et-tabubelagt-tema/648">Blogger hylles for kryssamming</a> </strong></em></p> <a href="" class="login-url related-article-inline tracking-signup-cta" title="Bli medlem i dag - helt gratis." data-tracking-label="Signup CTA box">
    <div class="wrap">
        <div class="s"><strong>Få fordeler</strong></div>
        <div class="title">Bli medlem i dag - helt gratis.</div>
    </div>
    <img src="https://familieklubben.no/img/boy-with-heart.jpg">
</a><p>Jordmødrene forteller at de legger merke til at flere kvinner tar skjønnhetsbehandlinger som voksing, vippe-extensions, manikyr/pedikyr eller løsnegler, men mener at det er en gjenspeiling av samfunnet generelt.</p> <p>– Etter min erfaring er det ikke noe særlig fokus på sminke og utseende de første dagene på sykehuset for de fleste kvinner, og jeg kan ikke si vi merker stor forskjell der de siste årene, sier Johansson.</p><div id="no-familieklubben-wde-article_netboard_2" class="appnexus" data-appnexus-type="mixed"></div><div id="no-familieklubben-wtb-article_netboard_2" class="appnexus" data-appnexus-type="mixed"></div><div id="no-familieklubben-wph-article_board_2" class="appnexus" data-appnexus-type="mixed"></div> <p><strong>– Hva tenker dere rundt dette?</strong></p> <p>– Samfunnet er jo blitt mer fokusert på skjønnhet og at alt skal være «perfekt» i sosiale medier. Det kan jo diskuteres hvor sunt det er.</p> <a href="https://familieklubben.no/barn-paa-vei/vil-navnet-paa-harry-og-meghans-baby-paavirke-navnetoppen-i-norge/625" title="Vil navnet på Harry og Meghans baby påvirke navnetoppen i Norge?" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Vil navnet på Harry og Meghans baby påvirke navnetoppen i Norge?</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/td62470d.jpg">
</a><p>De to jordmødrenes råd til kvinner som snart skal føde, er at de skal slappe helt av med tanke på skjønnhetspress og utseende før fødselen, og legger til at hverken jordmødre eller leger på sykehuset bryr seg om hvordan man ser ut nedentil eller ellers.</p> <h2>Større utseendefokus i storbyene</h2> <p>Jordmor Hanne Charlotte Schjelderup-Eriksen er enig i at sosiale medier påvirker nybakte mødre: </p> <p>– Mange opplever nok et sterkere skjønnhetspress generelt, og samfunnet vi lever i vil også påvirke kvinner som skal føde. Naturen spiller likevel inn og dreier kvinners fokus mot det som er viktigst etter fødselen, nemlig det nyfødte barnet. </p> <p><strong>– Har du lagt merke til at flere kvinner tar skjønnhetsbehandling før fødsel?</strong></p> <a href="https://familieklubben.no/barn-paa-vei/store-forskjeller-i-navnevalg-basert-paa-fylke/682" title="Store forskjeller i navnevalg basert på fylke" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Store forskjeller i navnevalg basert på fylke</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/navnevalg.jpg">
</a><p>– Generelt ser vi en liten økning i bruk av Botox og fillers hos kvinner. Noen gravide velger å vokse legger av praktiske årsaker, da det er vanskeligere å nå beina når magen er stor, sier jordmoren, som også har lagt merke til at kvinner i storbyene i større grad enn andre deler av landet tar skjønnhetsbehandlinger, noen få også før de skal føde.</p> <p></p><div class="media media-element-container media-fullwidth"><div id="file-3486" class="file file-image file-image-jpeg">            <div class="content">     <img class="media-element file-fullwidth" data-delta="1" typeof="foaf:Image" src="https://articles.familieklubben.no/sites/default/files/styles/wysiwyg_fullwidth/public/Bilde%20p%C3%A5%20f%C3%B8deavdeling%20%28002%29%20%281%29_0.jpg?itok=1nlD5Uzz" width="1000" height="667" alt="" /><div class="show-caption-link show-for-small-only">Vis bildetekst</div>       <div class="caption-wrapper">PÅVIRKES: – Mange opplever nok et sterkere skjønnhetspress generelt, og samfunnet vi lever i vil også påvirke kvinner som skal føde, sier jordmor Hanne Charlotte Schjelderup-Eriksen. Foto: Privat</div>       </div>     </div></div> <p>Schjelderup-Eriksen erfarer samtidig av gravide er spesielt opptatt av at babyen i magen ikke skal påvirkes av gift og skadelige stoffer som finnes i både Botox, sminke, kremer, hårfarging og lignende. </p> <h2>Naturlig gravidglød</h2> <a href="https://familieklubben.no/barn-paa-vei/forbereder-seg-til-foedsel-med-mental-trening/39" title="Forbereder seg til fødsel med mental trening" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Forbereder seg til fødsel med mental trening</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/397411360.jpg">
</a><p>– Som jordmor vil jeg også råde kvinner til å ha et mer avslappet forhold til skjønnhet under graviditeten, og ikke utsette seg for produkter og behandlinger som kan være skadelig for babyen i magen. Gravide er jo også naturlig vakre, siden endret hormonproduksjon fører til en spesiell glød i ansiktet.</p> <p>Gravidglød er nemlig ikke bare en myte, men et virkelig fenomen, understreker jordmoren. </p> <p>Det økte nivået av østrogen gjør at kvinnens blodårer utvides for å sikre nok blodtilførsel gjennom morkaken til barnet. Blodvolumet til en gravid øker faktisk med hele 50 prosent. Dette gir økt blodgjennomstrømming også i huden, og spesielt til ansiktet, og bidrar til den fine gløden i huden i ansiktet.</p> <a href="https://familieklubben.no/barn-paa-vei/vil-ha-bedre-oppfoelging-etter-foedsel/545" title="Vil ha bedre oppfølging etter fødsel" class="related-article-inline">
    <div class="wrap">
        <div class="s">les også</div>
        <div class="title">Vil ha bedre oppfølging etter fødsel</div>
    </div>
    <img src="https://articles.familieklubben.no/sites/default/files/styles/overviews_small/public/field/image/bekkensjekken%2C%20mona%20t.v.%20oda%20t.h_edited.jpg">
</a><p>–  I tillegg stimulerer hormonene kroppen slik at den øker lagring av fett på hofter, lår og mage som er nødvendig for ammeperioden etter fødselen. Dessuten vokser brystene. Alt dette bidrar til et sensuelt uttrykk hos den gravide kvinnen, påpeker Schjelderup-Eriksen. </p> <p>Hun oppfordrer kvinner til ha et avslappet forhold til sin egen kropp. Etter en fødsel er det viktigste at kroppen fungerer som den skal. </p> <p>– Og amming og trilleturer med barnet vil bidra positivt til at kroppen normaliseres igjen, avslutter jordmoren. </p> 

						
						

						
						<div class="show-for-app"><p>Bli medlem i Familieklubben (helt gratis!) og les flere spennende saker på Familieklubben.no</p></div>
						<p><a href="https://www.facebook.com/familieklubben/" target="_blank">Følg også Familieklubben på Facebook</a></p>

						<div class="addtoany-wrapper">
  <div class="a2a_kit a2a_kit_size_32 a2a_default_style addtoany_list">
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_facebook_messenger"></a>
    <a class="a2a_button_sms"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_email"></a>
    <a class="a2a_button_copy_link"></a>
  </div>
</div>

<script async src="https://static.addtoany.com/menu/page.js"></script>

													<a href="" class="login-url button expanded tracking-signup-cta" data-tracking-label="Signup CTA button">Vil du lese mer? <strong>Bli medlem i dag! Helt gratis.</strong></a>
															</div>
			</div>
		</div>

		
					<div class="small-12 medium-10 column">
									<div class="block block-OfferSlider">
						<div class="row column block-offer-slider">
    <div class="offer-slider-header">
        <div class="ad-text">Annonse</div>
        <div>
            <a href="https://familieklubben.no/rabatt" class="show-for-medium">Vis alle tilbudene <span></span></a>
            <h4>Til deg som medlem:</h4>
        </div>
    </div>
    <div class="offer-slider">
                    <div class="offer-card offer-card-slider card tracking-offer-slide">
                <a data-tracking-offer-id="36"  href="https://familieklubben.no/rabatt/megtildeg-no/36?utm_source=Familieklubben.no&utm_medium=carousel" >
                    <img class="offer-image" src="https://familieklubben.no/image/offer-large/naa-kan-du-sende-pakker-hjemmefra-1546850951">
                    <div class="card-section">
                        <h3 class="offer-title">Nå kan du sende pakker hjemmefra</h3>
                    </div>
                    <div class="offer-discounted_price">Fordel: 20% avslag på sending av småpakker</div>
                </a>
            </div>

                            <div class="reveal" id="offerModal36" data-reveal>
                    <img src="/img/fk-logo.png" class="logo">
                    <p>
                        Du må
                        <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/megtildeg-no/36" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-36">logge inn</a>
                        eller <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/megtildeg-no/36" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-36">opprette bruker</a>
                        for å se dette tilbudet.
                    </p>
                    <button class="close-button" data-close aria-label="Close modal" type="button">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                                <div class="offer-card offer-card-slider card tracking-offer-slide">
                <a data-tracking-offer-id="15"  data-open="offerModal15" href="javascript:void(0);" >
                    <img class="offer-image" src="https://familieklubben.no/image/offer-large/en-ukeavis-for-barn-og-unge-faa-opptil43-rabatt-1546524982">
                    <div class="card-section">
                        <h3 class="offer-title">En ukeavis for barn og unge. Få opptil 43% rabatt!</h3>
                    </div>
                    <div class="offer-discounted_price">Medlemsfordel: Opptil 43% rabatt!</div>
                </a>
            </div>

                            <div class="reveal" id="offerModal15" data-reveal>
                    <img src="/img/fk-logo.png" class="logo">
                    <p>
                        Du må
                        <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/aftenposten-junior/15" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-15">logge inn</a>
                        eller <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/aftenposten-junior/15" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-15">opprette bruker</a>
                        for å se dette tilbudet.
                    </p>
                    <button class="close-button" data-close aria-label="Close modal" type="button">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                                <div class="offer-card offer-card-slider card tracking-offer-slide">
                <a data-tracking-offer-id="17"  data-open="offerModal17" href="javascript:void(0);" >
                    <img class="offer-image" src="https://familieklubben.no/image/offer-large/alt-kan-merkes-husk-fast-rabatt-hos-smartlapper-paa-skolapper-og-strykelapper-1553271626">
                    <div class="card-section">
                        <h3 class="offer-title">Alt kan merkes - husk fast rabatt hos Smartlapper på skolapper og strykelapper!</h3>
                    </div>
                    <div class="offer-discounted_price">30% rabatt på navnelapper!</div>
                </a>
            </div>

                            <div class="reveal" id="offerModal17" data-reveal>
                    <img src="/img/fk-logo.png" class="logo">
                    <p>
                        Du må
                        <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/smartlapper/17" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-17">logge inn</a>
                        eller <a href="" class="login-url" data-login-redirect="https://familieklubben.no/rabatt/smartlapper/17" data-tracking-utm="utm_source=offerslider&utm_medium=offerslider-popup&utm_content=offer-17">opprette bruker</a>
                        for å se dette tilbudet.
                    </p>
                    <button class="close-button" data-close aria-label="Close modal" type="button">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                        </div>
    <div class="offer-slider-footer show-for-small-only">
        <a href="https://familieklubben.no/rabatt">Vis alle tilbudene <span></span></a>
    </div>
</div>					</div>
				
				<div class="row latest-most-read-articles">
					<div class="small-12 medium-6 column">
						<div class="latest-articles">
    <h3>Flere saker</h3>
    <ul>
                    <li>
                <div class="published">30.04.2019, 15:09</div>
<a href="https://familieklubben.no/familieliv/barn-og-teknologi-tips-til-foreldre-i-den-digitale-verden/806">
    <h4>Barn og teknologi: Tips til foreldre i den digitale verden</h4>
</a>
            </li>
                    <li>
                <div class="published">26.04.2019, 09:38</div>
<a href="https://familieklubben.no/familieliv/jenter-hemmes-sosialt-av-gaming-gutter-gjoer-det-ikke/802">
    <h4>Jenter hemmes sosialt av gaming, gutter gjør det ikke</h4>
</a>
            </li>
                    <li>
                <div class="published">25.04.2019, 14:38</div>
<a href="https://familieklubben.no/blogg/blogg-trenger-vi-virkelig-rosaruss/801">
    <h4>Blogg: Trenger vi virkelig rosaruss?</h4>
</a>
            </li>
                    <li>
                <div class="published">24.04.2019, 16:10</div>
<a href="https://familieklubben.no/blogg/blogg-den-beste-konfirmasjonsgaven/800">
    <h4>Blogg: Den beste konfirmasjonsgaven</h4>
</a>
            </li>
            </ul>
</div>					</div>

					<div class="small-12 medium-6 column">
						<div class="most-visited-articles">
    <h3>Mest lest siste uke</h3>
    <ul>
                    <li>
                <div class="published">26.04.2019, 11:58</div>
<a href="https://familieklubben.no/spedbarn/sofia-23-visste-ikke-at-hun-var-gravid-foedte-soennen-theo/803">
    <h4>Sofia (23) visste ikke at hun var gravid - fødte sønnen Theo</h4>
</a>
            </li>
                    <li>
                <div class="published">26.04.2019, 11:58</div>
<a href="https://familieklubben.no/spedbarn/sofia-23-visste-ikke-at-hun-var-gravid-foedte-soennen-theo/803">
    <h4>Sofia (23) visste ikke at hun var gravid - fødte sønnen Theo</h4>
</a>
            </li>
                    <li>
                <div class="published">24.04.2019, 16:01</div>
<a href="https://familieklubben.no/familieliv/foedt-med-uvanlig-syndrom-sprer-glede-paa-instagram/799">
    <h4>Født med uvanlig syndrom – sprer glede på Instagram</h4>
</a>
            </li>
                    <li>
                <div class="published">2.05.2019, 11:02</div>
<a href="https://familieklubben.no/spedbarn/fallulykker-fra-stellebord/807">
    <h4>Fallulykker fra stellebord</h4>
</a>
            </li>
                    <li>
                <div class="published">26.04.2019, 14:00</div>
<a href="https://familieklubben.no/smaabarn/er-barnet-under-2-aar-da-boer-du-droppe-skjermtid/804">
    <h4>Er barnet under 2 år? Da bør du droppe skjermtid</h4>
</a>
            </li>
            </ul>
</div>					</div>
				</div>
			</div>
			</div>

	<div class="row align-center">
		<div class="column">
			<div id="no-familieklubben-wde-article_netboard_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-netboard" data-appnexus-template-content="content-ad-short" ></div>
			<div id="no-familieklubben-wtb-article_netboard_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-netboard" data-appnexus-template-content="content-ad-short" ></div>
			<div id="no-familieklubben-wph-article_board_3" class="appnexus" data-appnexus-type="mixed"data-appnexus-template-native="native-ad-board" data-appnexus-template-content="content-ad-short" ></div>
		</div>
	</div>

	<div class="row align-center">
		<div class="small-12 medium-10 column related-articles">
			<h2>Les også</h2>
			<div class="row">
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/vil-ha-bedre-oppfoelging-etter-foedsel/545">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/bekkensjekken%2C%20mona%20t.v.%20oda%20t.h_edited.jpg">
        <h4>Vil ha bedre oppfølging etter fødsel</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/utrolig-frustrerende-at-man-ikke-skal-faa-velge-selv/377">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/tcc388f5.jpg">
        <h4>– Utrolig frustrerende at man ikke skal få velge selv</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/flere-gravide-bruker-doula-ved-foedselen/235">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/DSCF1992.jpg">
        <h4>Flere gravide bruker doula ved fødselen</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/slik-takler-du-foedselsangst/373">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/tcbf95ac.jpg">
        <h4>Slik takler du fødselsangst</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/barn-paa-vei-slik-unngaar-du-soeskensjalusi/119">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/621516644.jpg">
        <h4>Barn på vei? Slik unngår du søskensjalusi</h4>
</a>					</div>
									<div class="small-6 medium-4 column">
						<a href="https://familieklubben.no/barn-paa-vei/tvillingpermisjonen-utvides-fra-sommeren/364">
            <img src="https://articles.familieklubben.no/sites/default/files/styles/rss/public/field/image/Anniken%20Hesselberg-5.jpg">
        <h4>Tvillingpermisjonen utvides fra sommeren</h4>
</a>					</div>
							</div>
		</div>
	</div>

	
		</div>

		<div class="goto-links">
      <a class="goto-frontpage button" href="/">Til forsiden</a>
    <a class="goto-top button" href="#">Til toppen</a>
</div>		<div class="row full-width footerbar">

  
  <div class="small-12 medium-4 columns footer-logo-host">
    <a href="https://familieklubben.no">
      <img src="https://familieklubben.no/img/fk-logo-white.png">
    </a>

    <h6 class="mb30"><a href="https://www.facebook.com/familieklubben/">Følg oss på Facebook!</a></h6>
  </div>

  <div class="small-12 medium-4 columns">
    <div class="footer-header">Ans. Redaktør og Adm. direktør:</div>
    <p>Gard Steiro</p>
    <div class="footer-header">Digitalredaktør:</div>
    <p>Ola E. Stenberg</p>
    <div class="footer-header">Ansvarlig journalist:</div>
    <p>Maren Wilberg Rostad</p>
    <div class="footer-header">Leder Familieklubben:</div>
    <p>Stella B. Oskarsdottir Wehrmann</p>
    <div class="footer-header">Utgiver:</div>
    <p>Verdens Gang AS</p>
  </div>

  <div class="small-12 medium-4 columns">
    <div class="footer-header">Spørsmål om tjenesten</div>
	<p>
		E-post: <a href="mailto:familieklubben@vg.no">familieklubben@vg.no</a><br>
		Sentralbord: 22 00 00 00
	</p>
    <p><a href="http://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
    <p>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale</p>
  </div>

</div>
	</div>

	<script>window.appnexusUsedTags = ["no-familieklubben-wde-article_topboard","no-familieklubben-wtb-article_topboard","no-familieklubben-wde-article_skyscraperleft_1","no-familieklubben-wde-article_skyscraperright_1","no-familieklubben-wde-article_wallpaper","no-familieklubben-wph-article_board_1","no-familieklubben-wde-article_netboard_1","no-familieklubben-wtb-article_netboard_1","no-familieklubben-wde-article_netboard_2","no-familieklubben-wtb-article_netboard_2","no-familieklubben-wph-article_board_2","no-familieklubben-wde-article_netboard_3","no-familieklubben-wtb-article_netboard_3","no-familieklubben-wph-article_board_3","no-familieklubben-wde-front_topboard","no-familieklubben-wtb-front_topboard","no-familieklubben-wde-front_skyscraperleft_1","no-familieklubben-wde-front_skyscraperright_1","no-familieklubben-wde-front_wallpaper"];</script>
<script src="/js/appnexus.js?id=bce3f858b970e050ec47"></script>
<script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>

<script type="text/template" id="content-ad-large">
    <a class="small-12 column native-link content-medium ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%">
        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-short">
    <a class="native-link content-short ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="column small-12 medium-10 inner-wrapper">
            <div class="inner">
                <div class="row">
                    <div class="column">
                        <div class="text-wrapper">
                            <div class="row align-middle native-link-header">
                                <div class="placement-header column shrink">
                                    Annonsørinnhold
                                </div>
                                <div class="column shrink logo-wrapper">
                                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo right">
                                </div>
                            </div>
                            <div class="row native-link-content">
                                <div class="column native-link-title-wrapper">
                                    <h3>%% title %%</h3>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="shrink column image-wrapper">
                        <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
                    </div>
                </div>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-short-mobile">
    <a class="native-link content-short ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="row">
            <div class="shrink column image-wrapper">
                <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
            </div>
            <div class="column">
                <div class="row align-middle native-link-header">
                    <div class="placement-header column">
                        Annonsørinnhold
                    </div>
                    <div class="column shrink">
                        <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo right">
                    </div>
                </div>
                <div class="row native-link-content">
                    <div class="column native-link-title-wrapper">
                        <h3>%% title %%</h3>
                    </div>
                    <div class="column shrink arrow-container">
                    </div>
                </div>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-netboard">
    <a class="small-12 column native-link content-netboard ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <div class="image-wrapper">
            <div style="background-image: url(%% adMainImage %%);" class="image left"></div>
        </div>

        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>

<script type="text/template" id="content-ad-board">
    <a class="small-12 column native-link content-board ad-layout-content ad-tracking" href="%% clickUrl %%" target="_blank">
        <div class="native-link-header">
            <div class="row align-middle inner">
                <div class="column">Annonsørinnhold</div>
                <div class="column shrink">
                    <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                </div>
            </div>
        </div>

        <div class="image-wrapper">
            <div style="background-image: url(%% adMainImage %%);" class="image left"></div>
        </div>

        <div class="title-wrapper">
            <h3>%% title %%</h3>
        </div>
    </a>
</script>
<script type="text/template" id="native-ad-netboard">
    <a class="small-12 column native-link native-medium ad-layout-native-netboard" href="%% clickUrl %%" target="_blank">
        <div class="inner-wrapper">
            <div class="image-wrapper">
                <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%" class="main-image equalheight-image">
            </div>
            <div class="article-title">
                <div class="native-text">Annonse fra %% sponsoredBy %%</div>
                <h3>%% title %%</h3>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="native-ad-board">
    <a class="small-12 column native-link native-medium ad-layout-native-board" href="%% clickUrl %%" target="_blank">
        <div class="inner-wrapper">
            <div class="image-wrapper">
                <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
                <img src="%% adMainImage %%" width="%% adMainImageWidth %%" height="%% adMainImageHeight %%">
            </div>
            <div class="article-title">
                <div class="native-text">Annonse fra %% sponsoredBy %%</div>
                <h3>%% title %%</h3>
            </div>
        </div>
    </a>
</script>

<script type="text/template" id="native-ad-short">
    <a class="native-link native-short ad-layout-native" href="%% clickUrl %%" target="_blank">
        <div class="row">
            <div class="shrink column image-wrapper">
                <div style="background-image: url(%% adMainImage %%);" class="image-small left"></div>
            </div>
            <div class="column">
                <div class="row native-link-header align-middle">
                    <div class="placement-header column">
                        Annonse fra %% sponsoredBy %%
                    </div>
                </div>
                <div class="row native-link-content">
                    <div class="column native-link-title-wrapper">
                        <h3>%% title %%</h3>
                    </div>
                </div>
            </div>
        </div>

        <img src="%% iconImgUrl %%" alt="Logo: %% sponsoredBy %%" class="customer-logo">
    </a>
</script>
<script type="text/javascript">
var pulse2opt = {"clientId":"familieklubben","contentType":"Article","contentId":"808","category":"Barn p\u00e5 vei"};

(function(){
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.src="//jssdk.pulse.schibsted.com/autoTracker.min.js";
  s.parentNode.insertBefore(g,s);
})();
</script>
<script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>
<script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    var cp = "vgnett/familieklubben";

    unispringq.push({
        "s": "vg",
        "cp": cp,
        "url": window.location.toString()
    });
</script>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 979250
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=979250" width="1" height="1" alt="" />
    </p>
</noscript>


<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="https://familieklubben.no/js/vendors/slick/slick.min.js"></script>
<script src="/js/app.js?id=ae4aa829dfe2fb7e1bd6"></script>

<!-- Adform Tracking Code END -->

<!-- Prisjakt -->
<script type="text/javascript" async src="https://cdn.pji.nu/widgets/widget-min.js"></script>

<!-- Comscore -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "15236236", c3: "", c4: "" });

    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "//b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<!-- Comscore END -->

		</body>
</html>
